<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <META NAME="KEYWORDS" CONTENT="giochi playstation 4, giochi Wii U, giochi Xbox One, giochi Pc, giochi 3d, giochi di ruolo, giochi di azione, giochi multiplayer">
        <meta property="og:site_name" content="GamerClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="http://www.gamerclick.it/news/61285-i-consigli-per-gli-acquisti-natalizi-di-gamerclick" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="http://www.gamerclick.it/news/61285-i-consigli-per-gli-acquisti-natalizi-di-gamerclick" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="La scelta per i regali di Natale a tema videoludico è piuttosto ampia! Ecco per voi una pratica guida di Gamerclick">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="I consigli per gli acquisti natalizi di Gamerclick"/>
    <meta property="og:description" content="La scelta per i regali di Natale a tema videoludico è piuttosto ampia! Ecco per voi una pratica guida di Gamerclick"/>
    <meta property="og:image"
          content="http://www.gamerclick.it/prove/img_tmp/61285.jpg"/>

            <meta property="article:author" content="http://www.gamerclick.it/profilo/1663"/>
    

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/gc_favicon.ico.png"/>


    <title>
         I consigli per gli acquisti natalizi di Gamerclick | GamerClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/gc/gc.css" />


            
    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-gamerclickit&NODW=yes&P=4" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-7','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-gamerclickit&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>


    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                    <a href="/" class="navbar-brand">
                                <img alt="Favicon" src="/images/8a2e352.png" height="20" width="20" />
                            </a>
                    
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        

        <div class="td-div">

            
                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="//www.animeclick.it/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff GamerClick</a></li>
                    <li><a href="mailto:redazione.gamerclick@gmail.com?subject=Informazioni%20su%20GamerClick.it">Contattaci</a>
                    </li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Notizie&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/archivio">Archivio Notizie</a></li>
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">PlayStation&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/playstation"><span class="glyphicon glyphicon-home"></span>&nbsp;PlayStation</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Xbox&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/xbox"><span class="glyphicon glyphicon-home"></span>&nbsp;Xbox</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Nintendo&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/nintendo"><span class="glyphicon glyphicon-home"></span>&nbsp;Nintendo</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">PC&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/pc"><span class="glyphicon glyphicon-home"></span>&nbsp;PC</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-videogame">Videogiochi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/game">Videogiochi</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="//www.animeclick.it/ricerca/anime">Anime</a></li>
                    <li><a href="//www.animeclick.it/ricerca/manga">Manga</a></li>
                    <li><a href="//www.animeclick.it/ricerca/drama">Drama</a></li>
                    <li><a href="//www.animeclick.it/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                </ul>
            </li>





            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                    <a href="/">
        <img id="logo-img" alt="logo GamerClick.it" src="/bundles/accommon/images/Gamerclick_logo1.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">GIOVEDÌ 22 DICEMBRE 2016</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner top 728G90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="3225146761"></ins>
<script><!--EUCOOKIELAW-->(adsbygoogle = window.adsbygoogle || []).push({});</script>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <header>
                    <div class="page-header">
                        <h1 itemprop="name"><b>I consigli per gli acquisti natalizi di Gamerclick</b></h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">La scelta per i regali di Natale a tema videoludico è piuttosto ampia! Ecco per voi una pratica guida di Gamerclick</h2>
                                        <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> mer 21 dic 2016, 11:00</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="I consigli per gli acquisti natalizi di Gamerclick"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/61285-i-consigli-per-gli-acquisti-natalizi-di-gamerclick"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/61285-i-consigli-per-gli-acquisti-natalizi-di-gamerclick"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    Anche quest&#39;anno &egrave; arrivato il<strong> Natale</strong>! Tempo di consumismo, di spese, di regali... e quindi di videogiochi, che ben si accompagnano ad un po&#39; pi&ugrave; di tempo libero durante le feste.<br />
<br />
Se avete ancora dei dubbi su cosa acquistare, siete insicuri sul titolo che fa per voi o per la persona a cui regalarlo, ecco i <u>consigli del nostro staff per la letterina a Babbo Natale</u>. Sempre che non sia impegnato a giocare a sua volta.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201612/0natalegc.jpg" style="margin: 0px;" title="" /></div><br />
<a href="/game/16443/doom"><strong>Doom</strong></a> (<a href="http://www.gamerclick.it/profilo/54968">DannyK</a>)<br />
<br />
Chi ha detto che i botti si fanno solo a capodanno? Su <strong>Marte</strong> si &egrave; liberi di sparare ogni giorno dell&#39;anno, in lungo ed in largo, ma non (solo) per divertimento. Questa <strong>remastered</strong> di DOOM ha centrato appieno lo spirito della serie originale, focalizzandosi soprattutto su <u>dinamismo, velocit&agrave;, frenesia e violenza</u>. Immancabili tutte le perle della serie, come il <strong>BFG 9000</strong>, i vari demoni ed il marine muto ed incazzato.<br />
Con i vari aggiornamenti successivi all&#39;uscita, il <u>multiplayer &egrave; stato anche migliorato</u> ed infarcito di contenuti. Se amate o volete far amare gli <strong>sparatutto</strong>, il capostipite della serie &egrave; assolutamente quello che fa per voi.<br />
&nbsp;<div style="text-align:center"><img alt="doom.jpg" src="/prove/img_tmp/201612/0doom.jpg" style="margin: 0px;" title="doom.jpg" /></div><br />
<strong>La nostra recensione </strong>potete trovarla<strong> </strong><a href="http://www.gamerclick.it/news/54984-doom-la-recensione-per-xbox-one">qui</a>.<br />
<br />
Compralo su <a href="http://amzn.to/2gZhWaE">Amazon.it</a> in versione <em>PC</em>, <em>PlayStation 4 </em>o <em>Xbox One</em>, <u>disponibile sia standard che collector&#39;s edition</u>.<br />
<br />
<br />
<a href="/game/17333/world-of-final-fantasy"><strong>World of Final Fantasy</strong></a> (<a href="http://www.gamerclick.it/profilo/272">Grifis</a>)<br />
<br />
<u>Uno strano mix tra i personaggi storici di Final Fantasy e i mostriciattoli in stile <strong>Pokemon</strong></u>. Ma World of Final Fantasy &egrave; molto pi&ugrave; di tutto questo: lo storico sistema di combattimento a turni ed incontri casuali, un character design azzeccatissimo ed una trama profonda che sapr&agrave; strapparvi pi&ugrave; di un sorriso.<br />
La trama segue le vicende di due fratelli,&nbsp;<em>Lann e Reynn,</em> proiettati in uno strano mondo chiamato <strong>Grymoire</strong> dove possono trasformarsi in personaggi &quot;Chibi&quot; e catturare i <strong>Mirages</strong>, mostri in grado di lottare contro potenti creature.<div style="text-align: center;">&nbsp;</div><div style="text-align: center;">&nbsp;</div><div style="text-align: center;"><br />
<img alt="WORLD OF FINAL FANTASY_20161025145948.jpg" src="/prove/img_tmp/201612/WORLD OF FINAL FANTASY_20161025145948.jpg" style="margin: 0px;" title="WORLD OF FINAL FANTASY_20161025145948.jpg" /></div><br />
<strong>La nostra recensione</strong> potete trovarla <a href="http://www.gamerclick.it/news/59794-world-of-final-fantasy-recensione-playstation-4">qui</a>.<br />
<br />
Compralo su <a href="http://amzn.to/2hS66U1">Amazon.it</a> in versione <em>PlayStation 4 </em>o <em>PlayStation Vita</em>, <u>disponibile sia standard che limited</u>.<br />
<br />
<br />
<a href="/game/17268/forza-horizon-3"><strong>Forza Horizon 3</strong></a> (<a href="http://www.gamerclick.it/profilo/60949">axydraul</a>)<br />
<br />
Terzo capitolo della saga spin-off del simulatore di guida di Microsoft e disponibile su Xbox One e Windows 10, Forza Horizon 3 vi porter&agrave; in giro per l&#39;Australia, fra citt&agrave;, campagne e zone costiere. Caratterizzato da una decisa impronta multiplayer il titolo di <strong>PlayGround Games</strong> <u>promette un ottima longevit&agrave; ed una esperienza di guida appagante per tutti i patiti dei giochi di guida</u>, supportato anche da un ottima scelta di espansioni a pagamento che aggiunge nuove vetture e locations, come le montagne innevate di Blizzard Mountains appena rilasciate sullo store.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201612/15002247_10209829896377832_5969933917709524499_o.jpg" style="margin: 0px;" title="" /></div><br />
<strong>La nostra recensione</strong> potete trovarla <a href="http://www.gamerclick.it/news/59842-forza-horizon-3-recensione-pc">qui</a>.<br />
<br />
Compralo su <a href="http://amzn.to/2hESL0V">Amazon.it</a> in versione <em>Xbox One</em> oppure da <a href="https://www.microsoftstore.com/store/mseea/it_IT/pdp/Forza-Horizon-3-per-Xbox-One/productID.5075779100">Microsoft Store</a> in versione <em>PC</em> ed <em>Xbox One</em> (<u>comprandone una si ottiene pure l&#39;altra grazia al supporto della funzionalit&agrave; <em>Xbox Play Anywhere</em></u>)<br />
<br />
<br />
<a href="/game/16702/zero-time-dilemma"><strong>Zero Time Dilemma</strong></a> (<a href="http://www.gamerclick.it/profilo/53680">sekai12</a>)<br />
<br />
<u>Se siete amanti di visual novel dalla trama elaborata, appassionante e adorate risolvere rompicapi fuori di testa con una colonna sonora di sottofondo indimenticabile</u>, il terzo capitolo di <strong>Zero Escape </strong>a cura di <strong>Spike Chunsoft</strong> fa al caso vostro.<br />
Si tratta dell&#39;ultimo capitolo di una trilogia partita per la prima volta su console <strong>Nintendo DS</strong>, approdata successivamente su <strong>PlayStation Vita</strong> e dal prossimo anno disponibile anche su <strong>PlayStation 4</strong>;<br />
non avete alcun motivo di non recuperarla, a meno che detestiate mettere in moto il cervello e soffriate di claustrofobia, date le Escape Room in cui vi troverete imprigionati!<div style="text-align: center;"><br />
<img alt="zerotime.jpg" src="/prove/img_tmp/201612/zerotime.jpg" style="margin: 0px;" title="Zero Time Dilemma" /></div><br />
<strong>La nostra recensione</strong> potete trovarla <a href="/news/56274-zero-time-dilemma-recensione-playstation-vita">qui</a>.<br />
<br />
Acquistalo su <a href="https://store.playstation.com/#!/it-it/giochi/zero-escape-zero-time-dilemma/cid=EP1024-PCSB00942_00-ZEROESCAPE000000">PayStation Store</a> in versione <em>PlayStation Vita </em>o su <a href="https://www.nintendo.it/Giochi/Giochi-scaricabili-per-Nintendo-3DS/Zero-Escape-Zero-Time-Dilemma-1117424.html">Nintendo eShop</a> per <em>Nintendo 3DS</em>.<br />
<br />
<br />
<a href="/game/8656/overwatch"><strong>Overwatch</strong></a> (<a href="http://www.gamerclick.it/profilo/54998">Nibel</a>)<br />
<br />
La nuova IP di <em>Blizzard </em>ha spopolato vendendo oltre 20 milioni di copie in tutto il mondo, e non a caso: <strong>Overwatch </strong>&egrave; infatti un titolo <em>multiplayer </em>estremamente divertente che ci vedr&agrave; controllare un eroe tra i 23 (attualmente) disponibili in battaglie frenetiche <strong>6 vs 6</strong> per la conquista o la difesa di un determinato obiettivo. Ogni match difficilmente avr&agrave; un esito scontato e cambiare anche un singolo personaggio per contrastarne un altro potrebbe ribaltare completamente le probabilit&agrave; di vittoria del vostro team. Se state cercando un titolo divertente e disponibile su pi&ugrave; piattaforme (<strong>PlayStation 4, Xbox One e PC</strong>) da giocare con i vostri amici, un supporto costante da parte degli sviluppatori con nuovi personaggi, mappe, eventi e modalit&agrave;<strong> totalmente gratuite</strong>, <em>Overwatch </em>far&agrave; proprio al caso vostro.<br />
&nbsp;<div style="text-align:center"><img alt="overwatch.jpg" src="/prove/img_tmp/201612/overwatch.jpg" style="margin: 0px;" title="overwatch.jpg" /></div><br />
<b>La nostra recensione </b>potete trovarla <a href="/news/55299-overwatch-recensione-playstation-4">qui</a>.<br />
<br />
Acquistalo su <a href="http://amzn.to/2i7dqff">Amazon.it</a> in versione <em>PC</em>, <em>PlayStation 4 </em>o <em>Xbox One</em>, <u>disponibile sia standard che collector&#39;s</u>.<br />
<br />
<br />
<a href="/game/16923/dragon-quest-builders"><strong>Dragon Quest Builders</strong></a> (<a href="http://www.gamerclick.it/profilo/40915">pedruto</a>)<br />
<br />
Uno degli <em>spin-off</em> meglio riusciti di sempre. <strong>Dragon Quest Builders</strong> &egrave; un gioco di <strong>crafting a blocchi</strong> mischiato ad un <strong>gioco di ruolo</strong> che fa della creativit&agrave; il suo cavallo di battaglia. Per gli appassionati della saga risulta divertentissimo vedere creature, oggetti e ambientazioni storiche rivisitate in questo nuovo tipo di avventura. Inoltre, &egrave; un titolo che pu&ograve; piacere anche ai neofiti di <em>Dragon Quest</em> e a chi vuole una esperienza &quot;a blocchi&quot; guidata da una storia e da missioni principali, contrariamente a quanto accade in <em>Minecraft</em>. Tra una lunga <strong>Modalit&agrave; Storia</strong>, suddivisa in 4 capitoli, e una infinita modalit&agrave; libera (<strong>Terra Incognita</strong>), gli utenti <strong>PlayStation 4</strong> e <strong>PlayStation Vita</strong> avranno diverse decine di ore impegnate!<br />
&nbsp;<div style="text-align:center"><img alt="DragonQuestBuilders.jpg" src="/prove/img_tmp/201612/DragonQuestBuilders.jpg" style="margin: 0px;" title="DragonQuestBuilders.jpg" /></div><br />
<strong>La nostra recensione</strong> potete trovarla <a href="http://www.gamerclick.it/news/59336-dragon-quest-builders-recensione-playstation-4">qui</a>.<br />
<br />
Acquistalo su <a href="http://amzn.to/2hS56zs">Amazon.it</a> in versione <em>PlayStation 4</em> o su <a href="https://store.playstation.com/#!/it-it/giochi/dragon-quest-builders/cid=EP0082-PCSB00981_00-BUILDERS00000000">PlayStation Store</a> in versione <em>PlayStation Vita</em><br />
<br />
<br />
<a href="/game/9271/total-war-warhammer"><strong>Total War: Warhammer</strong></a> (<a href="http://www.gamerclick.it/profilo/52535">Eldarion</a>)<br />
<br />
I britannici di&nbsp;<strong>Creative Assembly</strong>&nbsp;ritornano in grande stile, confezionando uno dei migliori titoli di strategia fantasy attualmente disponibili sul mercato, oltre ad <strong>una delle pi&ugrave; gradite sorprese di un 2016</strong> non certo avaro di uscite di rilievo (per rimanere nell&#39;ambito della strategia su&nbsp;<strong>PC</strong>, citiamo solo&nbsp;<em>Civilization VI</em>&nbsp;e&nbsp;<em>XCOM 2</em>, pure meritevolissimi). <i>Total Warhammer</i>&nbsp;- come lo chiamano affettuosamente i fan - &egrave; un titolo <strong>complesso e coinvolgente</strong>, caratterizzato dalla formula di gioco tipica della serie&nbsp;<em>Total War</em>&nbsp;ancora oggi inimitabile, nonch&eacute; da una variet&agrave; di gioco semplicemente incredibile grazie all&#39;eterogeneit&agrave; delle fazioni che si contendono il Vecchio Mondo - e i DLC resi disponibili nei mesi successivi, pur se costosi, hanno ampliato ancora pi&ugrave; dismisura il ventaglio di unit&agrave; e razze disponibili. Tra battaglie di stupefacente impatto visivo e un lato strategico curato e ben strutturato,&nbsp;<em>Total War: Warhammer</em>&nbsp;sapr&agrave; accontentare tutti gli aspiranti generali da tastiera che vogliono un titolo sfaccettato e intrigante.<br />
&nbsp;<div style="text-align:center"><img alt="58778-total_war_warhammer_wallpaper.jpg" src="/prove/img_tmp/201612/58778-total_war_warhammer_wallpaper.jpg" style="margin: 0px;" title="58778-total_war_warhammer_wallpaper.jpg" /></div><br />
<strong>La nostra recensione</strong> potete trovarla <a href="http://www.gamerclick.it/news/55401-total-war-warhammer-recensione-pc">qui</a>.<br />
<br />
Compralo su <a href="http://amzn.to/2honD2R">Amazon.it</a> in versione <em>PC</em>.<br />
<br />
<br />
<a href="/game/16488/tokyo-mirage-sessions-fe"><strong>Tokyo Mirage Sessions #FE</strong></a> (<a href="http://www.gamerclick.it/profilo/5837">Revil-Rosa</a>)<br />
<br />
Avete gi&agrave; messo in cantina il <strong>WiiU</strong> per fare spazio a <em>Nintendo Switch</em>? Preparatevi a darci una spolverata allora perch&eacute; <strong>Tokyo Mirage Sessions #FE</strong> &egrave; un ottimo candidato per riportare l&rsquo;ultima console <em>Nintendo </em>nel salotto di casa vostra!<br />
Non preoccupatevi se voi o i vostri amici non conoscete n&eacute; <em>Fire Emblem</em> n&eacute; <em>Shin Megami Tensei</em>, il crossover <strong>Atlus </strong>propone una storia tutta nuova da seguire con protagonisti originali in un universo inedito per entrambe le serie. Se volete dare alle feste un tocco (piuttosto marcato) di nipponicit&agrave;, <strong>Tokyo Mirage Sessions #FE</strong> con le sue atmosfere allegre, i suoi dungeon onirici, i suoi colori sgargianti, la sua colonna sonora fantastica e uno dei battle system migliori che si siano visti durante questa generazione, &egrave; il jrpg che fa per voi.<br />
&nbsp;<div style="text-align:center"><img alt="Tokyo Mirage Session.jpg" src="/prove/img_tmp/201612/Tokyo Mirage Session.jpg" style="margin: 0px;" title="Tokyo Mirage Session.jpg" /></div><br />
<strong>La nostra recensione</strong> potete trovarla <a href="http://www.gamerclick.it/news/56219-tokyo-mirage-session-fe-recensione-wiiu">qui</a><br />
<br />
Compralo su <a href="http://amzn.to/2hXlY56">Amazon.it</a> in versione <em>Wii U</em>, <u>disponibile sia standard che Collector&#39;s Limited</u>.<br />
<br />
<br />
<a href="/game/8652/quantum-break"><strong>Quantum Break</strong></a> (<a href="http://www.gamerclick.it/profilo/37723">Mozza</a>)<br />
<br />
Film e giochi ormai dovrebbero averci insegnato che giocare con la fisica &egrave; molto pericoloso, purtroppo non tutti hanno imparato la lezione ma questo ha permesso a Remedy Entertainment di creare una delle pi&ugrave; belle avventure dell&#39;anno. In Quantum Break siamo chiamati a vestire i panni di Jack Joyce, fratello di un brillante scienziato, e dovremo viaggiare avanti ed indietro nel tempo per cercare di fermare l&#39;instabilit&agrave; creatasi a seguito del fallimento di un test della macchina del tempo.<br />
Sam Lake ed il suo team ci propongono un mix tra gioco e serie tv, tra un capitolo e l&#39;altro infatti potremo assistere a lunghe scene live action che approfondiscono la storia, il tutto retto da una buona trama ma soprattutto da un cast di prim&#39;ordine tra cui spiccano Shawn Ashmore (Iceman negli ultimi X-Men) nei panni del protagonista, Dominic Monaghan (Charlie di Lost) in quelli di nostro fratello e Aidan Gillen (Petyr &ldquo;Ditocorto&rdquo; Baelish ne Il trono di Spade) che impersona Paul Serene inventore della macchina del tempo.<br />
Uno dei migliori esempi di cosa sia in grado di fare Xbox One insieme a Forza Horizon 3.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201612/Quantum Break time is power.jpg" style="margin: 0px;" title="" /></div><p><br />
<strong>La nostra recensione</strong> potete trovarla <a href="http://www.gamerclick.it/news/53400-quantum-break-recensione-xbox-one">qui</a>.<br />
<br />
Compralo su <a href="http://amzn.to/2h9CJgE">Amazon.it</a> in versione <em>Xbox One</em></p><p><br />
<a href="//www.gamerclick.it/game/9394/odin-sphere-leifthrasir"><strong>Odin Sphere: Leifthrasir</strong></a> (<a href="http://www.gamerclick.it/profilo/6430">Twinkle</a>)<br />
<br />
Cinque eroi per altrettante terre in conflitto, ognuno mosso da differenti motivazioni, le cui vicende andranno a creare un maestoso e drammatico intreccio. L&#39;opera massima di <strong>Vanillaware</strong> recupera la matrice di <em><a href="//www.gamerclick.it/game/16860/princess-crown">Princess Crown</a></em> ampliando e perfezionando il sistema di gioco come l&rsquo;aspetto estetico, a dir poco superbo, il quale trova nuovo lucentezza in questa splendida riedizione di una gemma dell&#39;epoca PS2. <a href="//www.gamerclick.it/game/9394/odin-sphere-leifthrasir"><strong>Odin Sphere: Leifthrasir</strong></a> non deluder&agrave; le aspettative degli estimatori dei racconti epici e della tradizione bidimensionale nipponica.</p><div style="text-align:center"><img alt="" src="/prove/img_tmp/201612/Odin-Sphere-Leifthrasir-xmas" style="margin: 0px;" title="" /></div><p><br />
<strong>La nostra recensione</strong> potete trovarla <a href="http://www.gamerclick.it/news/56163-odin-sphere-leifthrasir-recensione-ps4">qui</a>.<br />
<br />
Compralo su <a href="http://amzn.to/2hFiEh1">Amazon.it</a> in versione <em>PlayStation 4</em>, <em>PlayStation Vita </em>e <em>PlayStation 3</em>, disponibile <u>disponibile sia standard che limited.</u><br />
<br />
&nbsp;</p><p><strong><a href="http://www.gamerclick.it/game/9278/the-legend-of-heroes-trails-of-cold-steel">The Legend of Heroes: Trails of Cold Steel</a>&nbsp;</strong>e&nbsp;<a href="http://www.gamerclick.it/game/9278/the-legend-of-heroes-trails-of-cold-steel-ii"><strong>The Legend of Heroes: Trails of Cold Steel&nbsp;II</strong></a> (<a href="http://www.gamerclick.it/profilo/651">Horus</a>)<br />
<br />
In un momento in cui si punta sempre di pi&ugrave; sui cambiamenti nel gameplay e sulla grafica, <strong>The Legend of Heroes: Trails of Cold Stee</strong>l rappresenta un&#39;eccezione che prende gli elementi classici dei jrpg e li esalta. Pur tecnicamente datati, entrambi i giochi sono infatti veramente belli&nbsp;da giocare, con<strong> un sistema di combattimenti a turni&nbsp;classico</strong>,&nbsp;ricco di elementi che ne aumentano la profondit&agrave;, e un comparto narrativo che, grazie ai tantissimi dialoghi, al ritmo che essi imprimono allo scorrere delle ore di gioco, e alla progressiva conoscenza dei vari personaggi, <strong>riassume alla perfezione il concetto stesso di gioco di ruolo</strong>.&nbsp;<br />
&nbsp;</p><div style="text-align:center"><img alt="trails of cold steel.jpg" src="/prove/img_tmp/201612/trails of cold steel.jpg" style="margin: 0px;" title="trails of cold steel.jpg" /></div><p><br />
<strong>Le nostre recensioni</strong> potete trovarle&nbsp;<a href="http://www.gamerclick.it/news/51458-the-legend-of-heroes-trails-of-cold-steel-recensione">qui</a>&nbsp;e <a href="http://www.gamerclick.it/news/60409-the-legend-of-heroes-trails-of-cold-steel-ii-recensione">qui</a><br />
<br />
Compralo su <a href="http://amzn.to/2hpDkH0">Amazon.it</a> in versione <em>PlayStation 3</em>, e&nbsp;<em>PlayStation Vita</em>, disponibile <u>disponibile sia standard che limited.</u></p>
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/consigli" rel="tag"
                       title="Ricerca per questo tag">
                        consigli
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/acquisti" rel="tag"
                       title="Ricerca per questo tag">
                        acquisti
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Natale" rel="tag"
                       title="Ricerca per questo tag">
                        Natale
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/special-di-natale" rel="tag"
                       title="Ricerca per questo tag">
                        special-di-natale
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/regali" rel="tag"
                       title="Ricerca per questo tag">
                        regali
                    </a>
                </span>
        
    </div>



                                
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/1663"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="Redazione"
                             src="/immagini/avatar/1663.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name">
                            Autore: <a href="/profilo/1663"
                                       class="author-link"
                                       rel="author">Redazione</a></div>

                        <div class="author-desc">
                            
                        </div>
                    </div>
                </div>

            </div>
        


<br/>

                <br/>
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="11">11 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/61285/11" href="/commenti/news/61285?page=1" id="commenti-get-new" data-tot="11">0 nuovi</a>
        </div>
    </div>
</div>
<br />



<ul id="commenti-root" class="media-list">
    

                    <li class="media">
                <div id="commento_1526754" class="commento-risposta ">
    <div id="commento_1526754" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/17441"
                           title="Vai al profilo utente.">Tsuki!</a>
                    
                    <span class="commento-tempo-fa">
                - 1 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526754">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526754">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/17441">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_17441.jpg"
                         alt="Tsuki!"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526754">

                
                Overwatch  ricevuto come regalo di compleanno un mese fa mi piace molto, anche perch&egrave; le partite durano poco e non diventano noiose.<br />Zero Time Dilemma sembra interessante. se fosse stato per pc lo avrei preso.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526764" class="commento-risposta ">
    <div id="commento_1526764" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/58201"
                           title="Vai al profilo utente.">Veigascia</a>
                    
                    <span class="commento-tempo-fa">
                - 1 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526764">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526764">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/58201">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_58201.jpeg"
                         alt="Veigascia"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526764">

                
                <blockquote><div class="quote">Overwatch  ricevuto come regalo di compleanno un mese fa mi piace molto, anche perch&egrave; le partite durano poco e non diventano noiose.Zero Time Dilemma sembra interessante. se fosse stato per pc lo avrei preso.</div></blockquote><br /><br />Zero time dilemma sono sicura sicura di averlo visto su Steam se non ricordo male. 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526797" class="commento-risposta ">
    <div id="commento_1526797" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/35833"
                           title="Vai al profilo utente.">Giallo13</a>
                    
                    <span class="commento-tempo-fa">
                - 1 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526797">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526797">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/35833">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_35833.jpg"
                         alt="Giallo13"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526797">

                
                Quelli che mi interessano gi&agrave; li ho presi, in questa lista ho gi&agrave; Overwatch, Doom e Quantum Break.<br /><br />L'unico che mi interessa un pochettino e ancora non l'ho acquistato &egrave; World of Final Fantasy che potrei farci un pensierino quando lo trovo in offerta.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526849" class="commento-risposta ">
    <div id="commento_1526849" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/17441"
                           title="Vai al profilo utente.">Tsuki!</a>
                    
                    <span class="commento-tempo-fa">
                - 1 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526849">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526849">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/17441">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_17441.jpg"
                         alt="Tsuki!"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526849">

                
                <blockquote><div class="quote">.Zero time dilemma sono sicura sicura di averlo visto su Steam se non ricordo male.</div></blockquote><br />l'articolo dice ps vita e ps4... non saprei, andr&ograve; a guardare su steam.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526852" class="commento-risposta ">
    <div id="commento_1526852" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/2302"
                           title="Vai al profilo utente.">Darcia</a>
                    
                    <span class="commento-tempo-fa">
                - 1 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526852">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526852">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/2302">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_2302.jpg"
                         alt="Darcia"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526852">

                
                <blockquote><div class="quote"><blockquote><div class="quote">Zero time dilemma sono sicura sicura di averlo visto su Steam se non ricordo male.</div></blockquote><br />L'articolo dice ps vita e ps4... non saprei, andr&ograve; a guardare su steam.</div></blockquote><br /><br />Confermo, ce l'ho in wishlist da quando &egrave; uscito su steam. Lo trovate qui: http://store.steampowered.com/app/311240/
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526854" class="commento-risposta ">
    <div id="commento_1526854" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/17441"
                           title="Vai al profilo utente.">Tsuki!</a>
                    
                    <span class="commento-tempo-fa">
                - 1 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526854">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526854">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/17441">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_17441.jpg"
                         alt="Tsuki!"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526854">

                
                <blockquote><div class="quote">Zero time dilemma sono sicura sicura di averlo visto su Steam se non ricordo male.L'articolo dice ps vita e ps4... non saprei, andr&ograve; a guardare su steam.Confermo, ce l'ho in wishlist da quando &egrave; uscito su steam. Lo trovate qui: http://store.steampowered.com/app/311240/</div></blockquote><br />ahahaha capisco perch&egrave; sta ancora in wishlist  <img class='emoticons' src='/bundles/accommon/images/Emoticons/tongue.gif' alt='' title=':P' /> <br />se fosse stato in itlaiano un pensierino glielo facevo, cosi non capirei i dialoghi <img class='emoticons' src='/bundles/accommon/images/Emoticons/sad.gif' alt='' title=':(' /> 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526857" class="commento-risposta ">
    <div id="commento_1526857" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/13619"
                           title="Vai al profilo utente.">myther</a>
                    
                    <span class="commento-tempo-fa">
                - 1 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526857">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526857">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/13619">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_13619.jpg"
                         alt="myther"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526857">

                
                Se volete giocare Zero Time Dilemma, dovete prima giocare 999 (per DS) e Virtue's Last Reward (per Vita o 3DS).<br />Questi 2 capitoli precedenti il prossimo anno usciranno assieme sia su Vita che su PS4.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526892" class="commento-risposta ">
    <div id="commento_1526892" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/41836"
                           title="Vai al profilo utente.">Meganoide</a>
                    
                    <span class="commento-tempo-fa">
                - 1 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526892">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526892">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/41836">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_41836.jpg"
                         alt="Meganoide"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526892">

                
                CA e SEGA, con i loro millemila DLC per TW Warhammer, si possono attaccare dove sanno loro.<br />Io mi prender&ograve; l'edizione completa pi&ugrave; in la.<br /><br />In ogni caso Quantum Break &egrave; disponibile pure su PC da un pezzo (anche su Steam), e probabilmente con i saldi in arrivo lo tireranno dietro.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1527127" class="commento-risposta ">
    <div id="commento_1527127" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/6430"
                           title="Vai al profilo utente.">TWINKLE</a>
                    
                    <span class="commento-tempo-fa">
                - 14 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1527127">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1527127">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/6430">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_6430.jpg"
                         alt="TWINKLE"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1527127">

                
                Una buonissima annata, si vede che la gen &egrave; nel vivo. Jrpg si capisce che sono in ottima forma, se rimane fuori il peso massimo di FFXV, mi spiace non ci siano picchiaduro perch&eacute; anche l&igrave; tra Guilty Gear, Blazblue e KoF &egrave; stata una stagione discreta, in attesa del Ritorno del Re Tekken, che per la prima volta debutta su PC. Qualche delusiome, Nintendo anno sabbatico proprio in vista dello sperato rilancio, tanti indie interessanti (ne sto giocando uno adesso che wow), trittico visual novel tra SteinsGate 0, Zero Escape, Root Letter. Di questo 2016 dovr&ograve; giocare ancora parecchia roba.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1527139" class="commento-risposta ">
    <div id="commento_1527139" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/3491"
                           title="Vai al profilo utente.">Arashi84</a>
                    
                    <span class="commento-tempo-fa">
                - 12 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1527139">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1527139">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/3491">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_3491.jpg"
                         alt="Arashi84"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1527139">

                
                Di alcuni mi sono gi&agrave; impossessata, altri sono da recuperare, ad esempio Trails of Cold Steel II dato che il primo lo sto giocando e mi sta piacendo un sacco. Per Zero time dilemma attendo la collection con tutti i titoli mentre Quantum Break &egrave; l'unica cosa per cui vorrei avere una Xbox.<br />Io consiglio tantissimo Odin Sphere, &egrave; bellissimo! &lt;3
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1527182" class="commento-risposta ">
    <div id="commento_1527182" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/651"
                           title="Vai al profilo utente.">Horus</a>
                    
                    <span class="commento-tempo-fa">
                - 5 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1527182">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1527182">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/651">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_651.jpg"
                         alt="Horus"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1527182">

                
                E' stata un'annata interessante, e l'inizio del 2017 promette bene <img class='emoticons' src='/bundles/accommon/images/Emoticons/biggrin.gif' alt='' title=':D' /> 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

            </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="1"
            data-pagina-corrente="1"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/61285"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/60799-e-gia-natale-con-street-fighter-v">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/60799.jpg"
                                                 alt="È già Natale con Street Fighter V" title="È già Natale con Street Fighter V"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="È già Natale con Street Fighter V"><a href="/news/60799-e-gia-natale-con-street-fighter-v">È già Natale con Street Fighter V</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="The Legend of Heroes: Trails in the Sky">
    <a href="/game/9279/the-legend-of-heroes-trails-in-the-sky">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/TheLegendofHeroesTrailsintheSky/TheLegendofHeroesTrailsintheSky-cover.jpg"
             alt="The Legend of Heroes: Trails in the Sky"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/9279/the-legend-of-heroes-trails-in-the-sky">
                The Legend of Heroes: Trails in the Sky</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="The Legend of Heroes: Trails in the Sky Second Chapter">
    <a href="/game/8481/the-legend-of-heroes-trails-in-the-sky-second-chapter">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/TheLegendofHeroesTrailsintheSkySecondChapter/TheLegendofHeroesTrailsintheSkySecondChapter-cover.jpg"
             alt="The Legend of Heroes: Trails in the Sky Second Chapter"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/8481/the-legend-of-heroes-trails-in-the-sky-second-chapter">
                The Legend of Heroes: Trails in the Sky Second Chapter</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sktscraper - verticale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="8976432556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="The Legend of Heroes: Trails of Cold Steel II">
    <a href="/game/9278/the-legend-of-heroes-trails-of-cold-steel-ii">
        <img class="img-responsive center-block cover-no-found" src="/immagini/videogame/The_Legend_of_Heroes_Trails_of_Cold_Steel_II/cover/The_Legend_of_Heroes_Trails_of_Cold_Steel_II-cover.jpg"
             alt="The Legend of Heroes: Trails of Cold Steel II"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/9278/the-legend-of-heroes-trails-of-cold-steel-ii">
                The Legend of Heroes: Trails of Cold Steel II</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="The Legend of Heroes: Trails of Cold Steel">
    <a href="/game/7945/the-legend-of-heroes-trails-of-cold-steel">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/TheLegendofHeroesTrailsofColdSteel/TheLegendofHeroesTrailsofColdSteel-cover.jpg"
             alt="The Legend of Heroes: Trails of Cold Steel"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/7945/the-legend-of-heroes-trails-of-cold-steel">
                The Legend of Heroes: Trails of Cold Steel</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="http://www.gamerclick.it/news/61285-i-consigli-per-gli-acquisti-natalizi-di-gamerclick#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/GamerClick.it"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/GamerClickit"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/+GamerclickIt1"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
       
    </div>

            GamerClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito GamerClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        
    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>




        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
