<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1">
            <META NAME="KEYWORDS" CONTENT="giochi playstation 4, giochi Wii U, giochi Xbox One, giochi Pc, giochi 3d, giochi di ruolo, giochi di azione, giochi multiplayer">
        <meta property="og:site_name" content="GamerClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="http://www.gamerclick.it/news/62976-gamerclick-cerca-collaboratori" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="http://www.gamerclick.it/news/62976-gamerclick-cerca-collaboratori" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Gamerclick è in crescita ed è alla ricerca di newser e collaboratori per aumentare il personale">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Gamerclick cerca collaboratori!"/>
    <meta property="og:description" content="Gamerclick è in crescita ed è alla ricerca di newser e collaboratori per aumentare il personale"/>
    <meta property="og:image"
          content="http://www.gamerclick.it/prove/img_tmp/62976.jpg"/>

            <meta property="article:author" content="http://www.gamerclick.it/profilo/54968"/>
                <link rel="amphtml" href=" http://www.gamerclick.it/news/amp/62976-gamerclick-cerca-collaboratori.amp.html" />
    

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/gc_favicon.ico.png"/>


    <title>
         Gamerclick cerca collaboratori! | GamerClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/gc/gc.css" />


            
    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-gamerclickit&NODW=yes&P=4" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-7','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-gamerclickit&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>


    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                    <a href="/" class="navbar-brand">
                                <img alt="Favicon" src="/images/8a2e352.png" height="20" width="20" />
                            </a>
                    
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        

        <div class="td-div">

            
                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="//www.animeclick.it/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff GamerClick</a></li>
                    <li><a href="mailto:redazione.gamerclick@gmail.com?subject=Informazioni%20su%20GamerClick.it">Contattaci</a>
                    </li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Notizie&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/archivio">Archivio Notizie</a></li>
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">PlayStation&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/playstation"><span class="glyphicon glyphicon-home"></span>&nbsp;PlayStation</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Xbox&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/xbox"><span class="glyphicon glyphicon-home"></span>&nbsp;Xbox</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Nintendo&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/nintendo"><span class="glyphicon glyphicon-home"></span>&nbsp;Nintendo</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">PC&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/pc"><span class="glyphicon glyphicon-home"></span>&nbsp;PC</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-videogame">Videogiochi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/game">Videogiochi</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="//www.animeclick.it/ricerca/anime">Anime</a></li>
                    <li><a href="//www.animeclick.it/ricerca/manga">Manga</a></li>
                    <li><a href="//www.animeclick.it/ricerca/drama">Drama</a></li>
                    <li><a href="//www.animeclick.it/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                </ul>
            </li>





            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                    <a href="/">
        <img id="logo-img" alt="logo GamerClick.it" src="/bundles/accommon/images/Gamerclick_logo1.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">VENERDÌ 24 FEBBRAIO 2017</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner top 728G90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="3225146761"></ins>
<script><!--EUCOOKIELAW-->(adsbygoogle = window.adsbygoogle || []).push({});</script>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <meta itemprop="headline" content="Gamerclick cerca collaboratori!"/>
                <meta itemprop="image"  content="http://www.gamerclick.it/prove/img_tmp/62976.jpg"/>
                <meta itemprop="datePublished dateModified" content="2017-02-24" />
                <header>
                    <div class="page-header">
                        <h1 itemprop="name"><b>Gamerclick cerca collaboratori!</b></h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Gamerclick è in crescita ed è alla ricerca di newser e collaboratori per aumentare il personale</h2>
                                        <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> ven 24 feb 2017, 11:43</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="Gamerclick cerca collaboratori!"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/62976-gamerclick-cerca-collaboratori"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/62976-gamerclick-cerca-collaboratori"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    <strong>GamerClick</strong> &egrave; ufficialmente in espansione e per far fronte alla maggior mole di lavoro &egrave; alla ricerca di <strong>nuovi collaboratori</strong> con una grande passione per il mondo dei videogiochi!<br />
&nbsp;<div style="text-align:center"><img alt="we_want_you.jpg" src="/prove/img_tmp/201702/we_want_you.jpg" style="margin: 0px;" title="we_want_you.jpg" /></div><br />
La collaborazione consiste nello scrivere <strong>notizie</strong>, <strong>anteprime</strong> e <strong>recensioni</strong>, e (se si vuole) anche partecipare ad <strong>eventi stampa</strong>.<br />
Le figure che al momento ricerchiamo maggiormente rientrano in queste categorie:<br />
<br />
- Un esperto/a del mondo videoludico <strong>Microsoft</strong>: la <strong>Xbox</strong> &egrave; il vostro pane quotidiano? Scriveteci!<br />
- Un esperto/a del gaming su <strong>PC</strong>, con un occhio puntato sui titoli e l&#39;altro sulle componenti <strong>hardware </strong>in continuo aggiornamento.<br />
- Una figura che si occupi in maniera costante della nostra pagina <strong>Facebook</strong>, curandone i contenuti ed i post.<br />
- Inoltre, cerchiamo anche persone disposte a creare le <strong>schede dei videogiochi</strong>: siamo il sito con il database pi&ugrave; ampio che ci sia, ma non vogliamo di certo fermarci!<br />
<br />
Cosa serve:<br />
<br />
<strong>Seriet&agrave;</strong> e <strong>precisione</strong> (l&#39;impegno richiesto non vi impedir&agrave; certo di vivere, ma &egrave; richiesta la giusta costanza);<br />
Ottima capacit&agrave; di <strong>scrittura</strong>;<br />
Buona conoscenza della lingua <strong>inglese</strong>.<br />
<br />
Ritenete di poter essere utili al sito anche se non rientrate strettamente nelle categorie richieste? Sapete fare <strong>videorecensioni </strong>o video di<strong> gameplay</strong>? Scriveteci lo stesso, siamo disposti a valutare chiunque.<br />
<br />
Se soddisfate i requisiti richiesti allora contattateci su <strong>redazione.gamerclick@gmail.com</strong> allegando un articolo/recensione di prova. La collaborazione &egrave; a titolo gratuito, ma, per chi si impegna con continuit&agrave; ci sar&agrave; la possibilit&agrave; di avere le copie dei giochi in uscita da recensire e, se si vuole, partecipare agli eventi stampa.
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/GamerClick" rel="tag"
                       title="Ricerca per questo tag">
                        GamerClick
                    </a>
                </span>
        
    </div>



                                
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/54968"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="DannyK"
                             src="/immagini/avatar/54968.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            Autore: <a itemprop="url" href="/profilo/54968"
                                       class="author-link"
                                       rel="author"><span itemprop="name">DannyK</span></a></div>

                        <div class="author-desc">
                            L&#039;aver imparato a leggere in tenera età grazie alle istruzioni di Super Mario Bros. per NES è stato solo il primo passo di un&#039;escalation nel mondo dei videogames che ad oggi non accenna ancora a diminuire.
                        </div>
                    </div>
                </div>

            </div>
        


<br/>

                <br/>
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="3">3 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/62976/3" href="/commenti/news/62976?page=1" id="commenti-get-new" data-tot="3">0 nuovi</a>
        </div>
    </div>
</div>
<br />



<ul id="commenti-root" class="media-list">
    

                    <li class="media">
                <div id="commento_1551735" class="commento-risposta ">
    <div id="commento_1551735" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/35833"
                           title="Vai al profilo utente.">Giallo13</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1551735">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1551735">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/35833">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_35833.jpg"
                         alt="Giallo13"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1551735">

                
                Mi piacerebbe anche partecipare, ma non sono esperto molto in quei settori, me la cavo su giochi per pc (sopratutto quelli online) e sulle novit&agrave; di steam ma niente di pi&ugrave; <img class='emoticons' src='/bundles/accommon/images/Emoticons/tongue.gif' alt='' title=':P' /> 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1551846" class="commento-risposta ">
    <div id="commento_1551846" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/54968"
                           title="Vai al profilo utente.">DannyK</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1551846">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1551846">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/54968">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_54968.jpg"
                         alt="DannyK"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1551846">

                
                come abbiamo scritto, contattaci ugualmente, fa sempre comodo una mano in pi&ugrave; <img class='emoticons' src='/bundles/accommon/images/Emoticons/smile.gif' alt='' title=':)' /> 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1552750" class="commento-risposta ">
    <div id="commento_1552750" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/45156"
                           title="Vai al profilo utente.">rikiste</a>
                    
                    <span class="commento-tempo-fa">
                - 19 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1552750">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1552750">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/45156">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/bundles/accommon/images/utente_registrato_M.png"
                         alt="rikiste"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1552750">

                
                Effettivamente ci starebbe partecipare ma sono troppo pigro per stare dietro a tutte ste cose.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

            </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="1"
            data-pagina-corrente="1"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/62976"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/59420-gamerclickit-ha-una-sua-stanza-comunity-su-playstation">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/59420.jpg"
                                                 alt="GamerClick.it ha una sua stanza comunity su Playstation" title="GamerClick.it ha una sua stanza comunity su Playstation"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="GamerClick.it ha una sua stanza comunity su Playstation"><a href="/news/59420-gamerclickit-ha-una-sua-stanza-comunity-su-playstation">GamerClick.it ha una sua stanza comunity su Playstation</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/59316-gamerclick-torna-a-lucca-comics-games-passate-a-trovarci">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/59316.jpg"
                                                 alt="GamerClick torna a Lucca Comics &amp; Games, passate a trovarci!" title="GamerClick torna a Lucca Comics &amp; Games, passate a trovarci!"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="GamerClick torna a Lucca Comics &amp; Games, passate a trovarci!"><a href="/news/59316-gamerclick-torna-a-lucca-comics-games-passate-a-trovarci">GamerClick torna a Lucca Comics & Games, passate a trovarci!</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/55488-torna-in-italia-il-concerto-di-the-legend-of-zelda-vinci-con-noi-degli-ingressi-omaggio">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/55488.jpg"
                                                 alt="Torna in Italia il concerto The Legend of Zelda, vinci con noi degli ingressi omaggio!" title="Torna in Italia il concerto The Legend of Zelda, vinci con noi degli ingressi omaggio!"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Torna in Italia il concerto The Legend of Zelda, vinci con noi degli ingressi omaggio!"><a href="/news/55488-torna-in-italia-il-concerto-di-the-legend-of-zelda-vinci-con-noi-degli-ingressi-omaggio">Torna in Italia il concerto The Legend of Zelda, vinci con noi degli ingressi omaggio!</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/56421-gamerclick-e-bandai-namco-lanciano-il-contest-100-otaku">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/56421.jpg"
                                                 alt="GamerClick e Bandai Namco lanciano il contest 100% Otaku" title="GamerClick e Bandai Namco lanciano il contest 100% Otaku"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="GamerClick e Bandai Namco lanciano il contest 100% Otaku"><a href="/news/56421-gamerclick-e-bandai-namco-lanciano-il-contest-100-otaku">GamerClick e Bandai Namco lanciano il contest 100% Otaku</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/55690-gamerclick-Bandai-Namco-contest-100-otaku">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/55690.jpg"
                                                 alt="GamerClick e Bandai Namco lanciano il contest 100% Otaku" title="GamerClick e Bandai Namco lanciano il contest 100% Otaku"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="GamerClick e Bandai Namco lanciano il contest 100% Otaku"><a href="/news/55690-gamerclick-Bandai-Namco-contest-100-otaku">GamerClick e Bandai Namco lanciano il contest 100% Otaku</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Space Harrier">
    <a href="/game/18055/space-harrier">
        <img class="img-responsive center-block cover-no-found" src="/immagini/videogame/Space_Harrier/cover/Space_Harrier-cover.jpg"
             alt="Space Harrier"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/18055/space-harrier">
                Space Harrier</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Super Castlevania IV">
    <a href="/game/8461/super-castlevania-iv">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/SuperCastlevaniaIV/SuperCastlevaniaIV-cover.jpg"
             alt="Super Castlevania IV"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/8461/super-castlevania-iv">
                Super Castlevania IV</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sktscraper - verticale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="8976432556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Snatcher">
    <a href="/game/17030/snatcher">
        <img class="img-responsive center-block cover-no-found" src="/immagini/videogame/Snatcher/cover/Snatcher-cover.jpg"
             alt="Snatcher"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/17030/snatcher">
                Snatcher</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Donkey Kong Land 2">
    <a href="/game/18704/donkey-kong-land-2">
        <img class="img-responsive center-block cover-no-found" src="/immagini/videogame/Donkey_Kong_Land_2/cover/Donkey_Kong_Land_2-cover.jpg"
             alt="Donkey Kong Land 2"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/18704/donkey-kong-land-2">
                Donkey Kong Land 2</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="http://www.gamerclick.it/news/62976-gamerclick-cerca-collaboratori#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/GamerClick.it"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/GamerClickit"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/+GamerclickIt1"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
       
    </div>

            GamerClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito GamerClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        
    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>




        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
