<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1">
            <META NAME="KEYWORDS" CONTENT="giochi playstation 4, giochi Wii U, giochi Xbox One, giochi Pc, giochi 3d, giochi di ruolo, giochi di azione, giochi multiplayer">
        <meta property="og:site_name" content="GamerClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="http://www.gamerclick.it/news/62194-kingdom-hearts-28-final-chapter-prologue-recensione-playstation-4" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="http://www.gamerclick.it/news/62194-kingdom-hearts-28-final-chapter-prologue-recensione-playstation-4" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Sora e compagni si preparano per la loro più grande battaglia">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Kingdom Hearts 2.8 Final Chapter Prologue - Recensione Playstation 4"/>
    <meta property="og:description" content="Sora e compagni si preparano per la loro più grande battaglia"/>
    <meta property="og:image"
          content="http://www.gamerclick.it/prove/img_tmp/62194.jpg"/>

            <meta property="article:author" content="http://www.gamerclick.it/profilo/5837"/>
        

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/gc_favicon.ico.png"/>


    <title>
         Kingdom Hearts 2.8 Final Chapter Prologue - Recensione Playstation 4 | GamerClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/gc/gc.css" />


                <style type="text/css">

        #page {
            display: table;
            margin: 0 auto;
            /*table-layout: fixed;*/
            width: 100%;
        }

        .td-div {
            display: table-cell;
            vertical-align: top;
            width: 80%;
        }
        
        @media screen and (max-width: 479px) {
            #page{display:block}.td-div{display:block;width:100%}
        }

        .center-content {
            padding: 0;
            margin: 0;
        }

        #main-section-menu {
            border-top-left-radius: 20px;
            border-top-right-radius: 20px;

        }

        .skin {
            margin: 0;
            padding: 0;
        }

        .top.skin {
         min-width: 180px;
        }

        .left.skin, .right.skin {
            width: 10%;
        }

        .skin a {
            display: block;
            position: relative;
            overflow: hidden;
        }

                
        body {
            background-color: white !important;
            position: relative;
            display: block;
            height: 100%;
            min-height: 100%;
            background-image: url(/immagini/campagna/skin-031420-phpZNI0XN.jpg);
            background-attachment: fixed;
            background-position: center 50px; /* La top bar è alta 56 px */
            -webkit-background-size: cover !important;
            -moz-background-size: cover !important;
            -o-background-size: cover !important;
            background-size: cover !important;
            z-index: 1;
        }
        
        @media screen and (max-width: 479px) {
            body {
                background-image: none;
            }
        }

        
                
        .top.skin a {
            margin: auto;
        background: url(/immagini/campagna/skin-014439-phpe4zqqC.jpg) no-repeat center top;
         height: 270px;
                }

        
                
        .left.skin a {
            margin-left: auto;
        
         height: 900px;
                }

        

                
        .right.skin a {
            margin-left: auto;
        
         height: 900px;
        
        }

        
    </style>

    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-gamerclickit&NODW=yes&P=4" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-7','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-gamerclickit&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>


    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                    <a href="/" class="navbar-brand">
                                <img alt="Favicon" src="/images/8a2e352.png" height="20" width="20" />
                            </a>
                    
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        <div class="left side skin td-div hidden-xs hidden-sm hidden-md">
    <span class="top-area"></span>
    <a href="http://www.kingdomhearts.com/2_8/it/" target="_blank" rel="nofollow">

    </a>
</div>


        <div class="td-div">

            <div class="top skin">
    <a href="http://www.kingdomhearts.com/2_8/it/" target="_blank" rel="nofollow">

    </a>
</div>

                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="//www.animeclick.it/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff GamerClick</a></li>
                    <li><a href="mailto:redazione.gamerclick@gmail.com?subject=Informazioni%20su%20GamerClick.it">Contattaci</a>
                    </li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Notizie&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/archivio">Archivio Notizie</a></li>
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">PlayStation&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/playstation"><span class="glyphicon glyphicon-home"></span>&nbsp;PlayStation</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Xbox&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/xbox"><span class="glyphicon glyphicon-home"></span>&nbsp;Xbox</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Nintendo&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/nintendo"><span class="glyphicon glyphicon-home"></span>&nbsp;Nintendo</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">PC&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/pc"><span class="glyphicon glyphicon-home"></span>&nbsp;PC</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-videogame">Videogiochi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/game">Videogiochi</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="//www.animeclick.it/ricerca/anime">Anime</a></li>
                    <li><a href="//www.animeclick.it/ricerca/manga">Manga</a></li>
                    <li><a href="//www.animeclick.it/ricerca/drama">Drama</a></li>
                    <li><a href="//www.animeclick.it/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                </ul>
            </li>





            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                    <a href="/">
        <img id="logo-img" alt="logo GamerClick.it" src="/bundles/accommon/images/Gamerclick_logo1.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">MARTEDÌ 24 GENNAIO 2017</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner top 728G90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="3225146761"></ins>
<script><!--EUCOOKIELAW-->(adsbygoogle = window.adsbygoogle || []).push({});</script>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <meta itemprop="headline" content="Kingdom Hearts 2.8 Final Chapter Prologue - Recensione Playstation 4"/>
                <meta itemprop="image"  content="http://www.gamerclick.it/prove/img_tmp/62194.jpg"/>
                <meta itemprop="datePublished dateModified" content="2017-01-24" />
                <header>
                    <div class="page-header">
                        <h1 itemprop="name"><strong>Kingdom Hearts 2.8 Final Chapter Prologue</strong> - Recensione Playstation 4</h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Sora e compagni si preparano per la loro più grande battaglia</h2>
                                        <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> mar 24 gen 2017, 11:00</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="Kingdom Hearts 2.8 Final Chapter Prologue - Recensione Playstation 4"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/62194-kingdom-hearts-28-final-chapter-prologue-recensione-playstation-4"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/62194-kingdom-hearts-28-final-chapter-prologue-recensione-playstation-4"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    <div><strong>Kingdom Hearts</strong> &egrave; una serie speciale, diversa dalle altre; non &egrave; l&rsquo;unica che &egrave; stata capace di catturare il cuore dei giocatori fin dal primo capitolo, ma la sua peculiarit&agrave; risiede nella maturazione che ha subito nel tempo. Dall&rsquo;elegante unione di due universi che mai nessuno avrebbe pensato di vedere insieme, le avventure di Sora iniziano con una storia semplice che vede al centro degli eventi il classico scontro fra bene e male, condito con l&rsquo;ancora pi&ugrave; classico tema dell&rsquo;amicizia, come da tradizione <strong>Disney</strong>, per poi mettere insieme una storia complessa, senza per&ograve; perdere quella spontaneit&agrave; a cui la casa di Topolino ci ha abituati.</div>&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/21.jpg" style="margin: 0px;" title="" /></div>&nbsp;<div>Per quanto peccasse di originalit&agrave; (e di altri difetti che adesso non interessano), con i suoi personaggi, situazioni e reazioni infantili, il primo capitolo di<strong> Kingdom Hearts</strong> riusciva a trasmettere ai giocatori quelle stesse genuine emozioni tipiche dei film <strong>Disney</strong>. Dal secondo capitolo in poi, passando per tutti gli altri non-numerati, il gameplay si &egrave; sempre rinnovato e la storia si &egrave; fatta sempre pi&ugrave; complicata, tuttavia le due tematiche principali sono rimaste invariate. Per quanto il rapporto fra luce e buio, cos&igrave; come il legame d&rsquo;amicizia che unisce gli amici, possano essere tematiche inflazionate nelle storie di fantasia, ad ogni nuova iterazione <strong>Square-Enix</strong> &egrave; riuscita a mostrarne una nuova interpretazione e rimanere indifferenti davanti ad una storia che fa delle emozioni l&rsquo;attrazione principale &egrave; davvero difficile.</div><br />
Dal lontano 2002, anno di pubblicazione del primo storico capitolo su <strong>Playstation 2</strong>, sono <a href="http://www.gamerclick.it/news/61754-kingdom-hearts-il-15%25c2%25b0-anniversario-si-apre-con-uno-speciale-countdown">passati 15 anni</a> e sfortunatamente la <a href="http://www.gamerclick.it/news/61818-nomura-parla-dello-stato-di-sviluppo-di-final-fantasy-vii-remake-e-kingdom-hearts-iii-e">fine della storia non &egrave; propriamente dietro l&rsquo;angolo</a>, per&ograve; ci stiamo avvicinando.<strong> Kingdom Hearts 2.8: Final Chapther Prologue </strong>pone le basi per quello che verr&agrave; dopo, come suggerisce il sottotitolo, quanto quest&rsquo;ultime siano valide lo scopriremo con <strong>Kingdom Hearts 3</strong>, per adesso cerchiamo di capire se <strong>Dream Drop Distance HD</strong>, <strong>Birth by Sleep 0.2 A Fragmentary Passage</strong> e <strong>X Back Cover</strong> siano o meno titoli validi.<h1 style="text-align: center;"><strong>DREAM DROP DISTANCE HD</strong></h1>&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/2.jpg" style="margin: 0px;" title="" /></div><br />
Storicamente collocato dopo gli eventi di <strong>Kingdom Hearts 2</strong>, in <strong>Dream Drop Distance</strong> si seguiranno Sora e Riku durante il loro esame per diventare <em>Keyblade Master</em> e ottenere, insieme all&rsquo;esperienza, un potere speciale denominato &ldquo;<em>Risveglio</em>&rdquo;. La prova consister&agrave; in un viaggio nel mondo dei sogni alla ricerca delle 7 serrature addormentate, ma ad ostacolare i due comparir&agrave; un &ldquo;misterioso giovane Xehanort&rdquo;.<strong> Dream Drop Distance</strong> ha il pregio di portare avanti la storia generale (cosa che non succedeva da parecchio) e per quanto non tutti i misteri introdotti vengano completamente svelati, la situazione che il gruppo degli eroi si trover&agrave; ad affrontare nel immediato futuro diventa chiara.<br />
<br />
Le storie di Sora e Riku saranno da giocare separatamente, ma in modo diversi rispetto a quanto visto in <strong>Birth by Sleep</strong>. <u>Ogni volta che si user&agrave; uno dei due protagonisti, si avr&agrave; infatti un timer di durata variabile al termine del quale si passer&agrave; all&rsquo;altro</u>. Questa scelta <u>non porta solo ad avere uno sviluppo parallelo della trama</u> (cosa che la rende pi&ugrave; semplice da seguire), <u>ma appianer&agrave; il senso di backtracking</u> poich&eacute;, sebbene le aree siano pressoch&eacute; le stesse per entrambi, visitandole quasi in contemporanea non risulteranno particolarmente pesanti. Detto questo, data la grandezza e la labirinticit&agrave; di alcuni mondi, cambiare da Sora a Riku potrebbe far perdere l&rsquo;orientamento ai giocatori pi&ugrave; distratti, non disperate comunque perch&eacute; la mappa vi descriver&agrave; l&rsquo;obiettivo corrente.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/16.jpg" style="margin: 0px;" title="" /></div><br />
Gi&agrave; in <strong>Birth by Sleep</strong> era stato possibile vedere quanto diverso potesse essere l&rsquo;approccio narrativo a seconda del personaggio, su <strong>Dream Drop Distance</strong> succede la stessa cosa. <u>Da un lato c&rsquo;&egrave; Sora che affronta di petto le situazioni</u>, lasciandosi trasportare dagli eventi e inondando tutti con il suo &ldquo;<em>cuore puro</em>&rdquo;, <u>dall&rsquo;altro si trova Riku che, in modo pi&ugrave; distaccato, prosegue seguendo quella che considera la strada giusta</u>, ragionando sugli eventi e sulle sue passate esperienze personali. Le storie dei mondi ben si amalgamano con i personaggi esterni, inoltre gli eventi legati alla &ldquo;vera storia&rdquo; sono pi&ugrave; frequenti, rendendo di fatto ogni mondo pi&ugrave; interessante. Ottima la scelta di introdurre i riassunti scritti dei capitoli precedenti ogni qualvolta ne venga fatto riferimento.<br />
&nbsp;<div>Dal punto di vista del gameplay, ci troviamo di fronte ad una maggiore velocit&agrave; sia dei movimenti che degli attacchi e, se su <strong>3DS</strong> questo poteva causare qualche problema con la telecamera, su console fissa riesce ad esprimersi al meglio. L&rsquo;aumento della mobilit&agrave; dei personaggi &egrave; accompagnato da mappe mediamente pi&ugrave; grandi che si sviluppano anche in altezza. L&rsquo;esplorazione risulta piacevole grazie all&rsquo;introduzione del <em>Fluimoto</em>, una nuova meccanica che permette una maggiore interazione con l&rsquo;ambiente: saltando su determinati oggetti o <em>airdashandoci</em> addosso, sar&agrave; possibile eseguire un nuovo scatto pi&ugrave; lungo e rapido o un salto con un&rsquo;elevazione doppia rispetto alla standard.</div>&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/18.jpg" style="margin: 0px;" title="" /></div>&nbsp;<div>Il <em>Fluimoto </em>torna molto utile (o essenziale, nelle difficolt&agrave; pi&ugrave; alte) anche durante i combattimenti, questo perch&eacute; mentre si sta compiendo un&rsquo;azione <em>Fluimoto </em>&egrave; possibile cancellarla per eseguire un attacco di discreta potenza, diverso a seconda del movimento in cui si era impegnati. Questo, insieme al ritorno dei comandi per gli attacchi visti in <strong>Birth by Sleep</strong>, porta il battle system ad essere pi&ugrave; ragionato, spingendo il giocatore a tenere conto non solo delle mosse che ha a disposizione, ma anche al mondo che lo circonda, rendendo di conseguenza molto diverse anche le battaglie contro gli stessi nemici. Da non dimenticare inoltre il <em>Cambiarealt&agrave;</em>, meccanica che permette di realizzare un attacco speciale a seconda del mondo in cui ci si trova.</div><br />
I <em>Divorasogni</em>, ovvero i mostriciattoli che si affronteranno durante il gioco, hanno a loro disposizione solamente due o tre attacchi, ma sicch&egrave; ne esistono tante tipologie diverse, le battaglie risultano comunque varie. Il fatto che di questi mostri ne esistano molti rende anche la meccanica dei compagni valida, questo perch&eacute; sar&agrave; possibile crearne di propri e farli combattere durante la storia (e in un simpatico torneo-minigioco dalle regole di battaglia simili a <strong>Chain of Memories</strong>).<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/17.jpg" style="margin: 0px;" title="" /></div><br />
Il modo in cui Sora e Riku usano gli <em>Spiriti </em>(nome con cui si indicano le versioni buone dei <em>Divorasogni</em>) &egrave; diverso, il primo esegue una potente mossa speciale mentre il secondo li fonde per dar vita ad un nuovo stile (la maggior parte dei quali riciclati da <strong>Birth by Sleep</strong>).<br />
<br />
Le differenze fra la versione <strong>3DS </strong>e quella <strong>Playstation 4</strong> si avvertono fin da subito nei controlli, adesso decisamente pi&ugrave; comodi, e nella grafica: la sensazione &egrave; quella di giocare una rimasterizzazione di un buon gioco per <strong>Playstation 2</strong> e non da una portatile, <u><strong>Dream Drop Distance HD</strong> infatti &egrave; visibilmente pi&ugrave; piacevole della versione per <strong>Playstation 3</strong> di <strong>Birth by Sleep</strong></u>, complice anche un&#39;interfaccia di gioco meno invasiva e una corretta distanza della telecamera. La rimozione delle funzionalit&agrave; <em>Street Pass</em> tipica del <strong>3DS </strong>&egrave; stata rimpiazzata, invece di poter usare gli <em>Spiriti</em> dei giocatori incontrati sar&agrave; possibile affittarli a terne in alcune zone della mappa.<h1 style="text-align: center;"><strong>0.2 A FRAGMENTARY PASSAGE</strong></h1><div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/13.jpg" style="margin: 0px;" title="" /></div><br />
<strong>A Fregmentary Passage</strong> &egrave; il sequel naturale di <strong>Birth by Sleep</strong>. Aqua &egrave; dispersa nel mondo dell&rsquo;Oscurit&agrave; e, mentre vaga senza meta, inizia a perdere la speranza, cedendo alla pressione che la solitudine ed un luogo cos&igrave; ostile ed opprimente generano. Accompagnata solo dai ricordi dei suoi amici e dalle promesse fatte a loro, Aqua continuer&agrave; il suo viaggio per ritrovare la luce.<br />
<br />
Non lasciatevi ingannare dalla trama semplice, <strong>A Fragmentary Passage</strong> &egrave; l&rsquo;anello mancante fra il primo <strong>Kingdom Hearts</strong> e <strong>Birth by Sleep</strong>. La congiunzione fra le due storie &egrave; un po&rsquo; scricchiolante ed &egrave; lecito pensare che, durante la stesura del primo capitolo della serie, il trio formato da Terra, Aqua e Ventus non fosse nemmeno stato concepito, tuttavia seguire il percorso della <em>Keyblade Master </em>nel regno dell&rsquo;Oscurit&agrave; &egrave; piuttosto intrigante, anche perch&eacute; &egrave; la prima volta che lo si pu&ograve; esplorare cos&igrave; a fondo.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/19.jpg" style="margin: 0px;" title="" /></div><br />
Tolta la pi&ugrave; grande pecca di tutte, ovvero la fin troppo scarsa longevit&agrave; (<strong>la durata della storia si aggira sulle 3 ore</strong>), quello che rimane &egrave; una grafica fantastica con modelli poligonali ottimamente definiti, movenze fluide (anche se la corsa sembra pi&ugrave; un pattinaggio), ambientazioni ottime ed effetti grafici sublimi. I mondi non sono molti e le atmosfere tetre che li pervadono non li rendono nemmeno cos&igrave; differenziati gli uni dagli altri, almeno a prima vista. La realizzazione &egrave; stata ottima non solo dal mero lato estetico, ma anche da quello del design. <u>Le aree sono sufficientemente grandi e ricche di biforcazioni, questo invoglia il giocatore ad esplorare a fondo</u>, perdendosi dietro la ricerca di scrigni o di eventuali altri oggetti utili per il completamento degli &ldquo;<em>Obiettivi</em>&rdquo;.<br />
<br />
Gli Obiettivi sono delle richieste specifiche per ogni singola area che, al completamento, sbloccano un accessorio per personalizzare l&rsquo;abbigliamento di Aqua. Questa feature &egrave; stata probabilmente inserita per incentivare i giocatori ad esplorare, ma in fin dei conti &egrave; piuttosto fuori luogo e fine a s&eacute; stessa.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/110.jpg" style="margin: 0px;" title="" /></div><br />
Dal lato battle system, <strong>A Fragmentary Passage</strong> &egrave;, nella sua apparente linearit&agrave;, ottimo e funzionale. La velocit&agrave; rispetto a <strong>Dream Drop Distance</strong> &egrave; diminuita e il <em>Fluimoto</em>, il <em>Cambiarealt&agrave; </em>e le mosse speciali selezionabili sono sparite in favore di un sistema pi&ugrave; vicino a quello visto su <strong>Kingdom Hearts 2</strong>, con i semplici attacchi con X, parate e schivate con quadrato e magie o oggetti da selezionare manualmente nel men&ugrave; o nel men&ugrave; rapido, il tutto con eventuali azioni extra da eseguire con triangolo e gli attacchi Focus da <strong>Birth by Sleep</strong>. Torna anche la barra degli MP con il sistema a ricarica del primo <strong>Kingdom Hearts</strong> (quando si esaurisce, si ricarica automaticamente con il tempo) e con lei le magie tornano ad essere l&rsquo;asso nella manica che fa la differenza fra la vittoria e il game over.<br />
<br />
<em>Firaga</em>,<em> Blizzaga</em>,<em> Thundaga </em>e<em> Energiga</em> sono le magie che accompagneranno il giocatore per tutta la durata dell&#39;avventura, ognuna di esse ha una propria peculiarit&agrave; e, a seconda dei nemici e delle situazioni, risulteranno diversamente efficaci. La magia di fuoco insegue gli heartless, consuma pochi MP e lascia piccoli braceri nel campo per un breve periodo. Blizzaga &egrave; una sfera di ghiaccio che avanza linearmente, a contatto con la prima superficie si espander&agrave; con eleganti spunzoni che congeleranno i dintorni, pavimento compreso (sul quale sar&agrave; possibile scivolare sopra per un po&rsquo;).<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/12.jpg" style="margin: 0px;" title="" /></div><br />
Thundaga scatena dei fulmini su tutti i nemici all&rsquo;interno di un raggio abbastanza grande, questi resteranno lampeggianti per la scossa e i loro movimenti saranno poco pi&ugrave; lenti. Energiga, come al solito, recupera tutta la vita consumando tutta la magia. Infine, analogamente a quanto visto su <strong>Birth by Sleep</strong>, <u>a seconda delle azioni eseguite durante le battaglie o del luogo in cui ci si trova, sar&agrave; possibile eseguire i comandi situazionali con triangolo</u>: questi possono essere magie pi&ugrave; potenti o stili diversi, ripresi dal capitolo uscito su <strong>Psp</strong>.<br />
<br />
Se <strong>Kingdom Hearts 3</strong> dovesse riprendere le basi del battle system poste da <strong>A Fragmentary Passage</strong>, potremmo trovarci davanti al migliore <strong>Kingdom Hearts</strong> di sempre, almeno da questo punto di vista.<h1 style="text-align: center;"><strong>BACK COVER</strong></h1><div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/4.jpg" style="margin: 0px;" title="" /></div><br />
Come anche nelle altre collection, il terzo titolo pi&ugrave; che un gioco vero e proprio &egrave; una raccolta di scritte e filmati che raccontano una storia. In questa <strong>2.8 Collection</strong> la situazione &egrave; leggermente diversa. <strong>Kingdom Hearts X Back Cover</strong> non &egrave; una trasposizione da gioco a filmati, bens&igrave; una narrazione completa e globale delle vicende mostrate nel titolo per dispositivi mobile <strong>Kingdom Hearts X</strong>; <u>la cosa importante per&ograve; &egrave; che &egrave; molto pi&ugrave; vicino ad un cortometraggio che non ad un&rsquo;insieme di cutscene completate da pagine di testo</u> come <strong>358/2 Days</strong> o <strong>Re:Coded</strong>. Detto questo, a <strong>Back Cover</strong> mancano quelle scene di transizione che danno al film un&rsquo;organicit&agrave; tale da risultare fluido.<br />
<br />
La storia raccontata introduce il mondo prima della <em>Keyblade War</em>, quando ancora la luce sovrastava l&rsquo;oscurit&agrave; e i mondi erano uniti. In questo contesto pacifico vi erano alcune figure di riferimento per la comunit&agrave;, fra cui il Maestro dei Maestri, un uomo misterioso vestito come un membro dell&rsquo;Organizzazione XIII. Quest&rsquo;ultimo possedeva il <em>Libro della Profezia</em>, una raccolta di pagine nelle quali viene descritto il futuro. Per preparare la comunit&agrave; nel caso li fosse successo qualcosa, il Maestro dei Maestri decide di lasciare una copia del <em>Libro della Profezia</em> ad alcuni dei suoi discepoli prediletti, insieme a degli ruoli specifici per ognuno di loro.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/013.jpg" style="margin: 0px;" title="" /></div><br />
Ira dalla maschera di Unicorno sarebbe stato il nuovo leader, Aced dalla maschera di Orso sarebbe stato il braccio destro, Invi dalla maschera di Serpente sarebbe stata l&rsquo;osservatrice, Gula dalla maschera di Ghepardo avrebbe dovuto dedicarsi allo studio del <em>Libro della Profezia</em>, Ava dalla maschera di Volpe avrebbe dovuto insegnare ai pi&ugrave; capaci possessori del Keyblade come migliorarsi e infine Luxu, un uomo con lo stesso vestito del Maestro dei Maestri, senza libro e armato solo di una scatola e di un Keyblade, avrebbe dovuto viaggiare per il mondo alla ricerca del proprio scopo.<br />
<br />
La storia narrata da <strong>Back Cover</strong> dura all&rsquo;incirca un&rsquo;ora e <u>il prodotto finale &egrave; decisamente godibile ed intrigante, se non fosse per la mancanza del finale</u>. Tutto ci&ograve; che viene introdotto non fa che aumentare il numero di interrogativi che dovranno attendere l&rsquo;uscita di <strong>Kingdom Hearts 3</strong> per essere soddisfatti e, sapendo che quest&rsquo;ultima non &egrave; propriamente dietro l&rsquo;angolo, lascia un poco perplessi.<h2 style="text-align: center;"><strong>CONSIDERAZIONI FINALI</strong></h2><div class="embed-responsive embed-responsive-16by9"><div class="yt-embedvideo" id="KbNNydiwUyc" style="background-image: url(http://i.ytimg.com/vi/KbNNydiwUyc/hqdefault.jpg)"><div class="playx"></div></div></div>&nbsp;<div class="colorbox LightCyan2"><strong>Kingdom Hearts 2.8: Final Chapter Prologue</strong> non &egrave; che un trampolino per far arrivare <strong>Kingdom Hearts 3</strong> ancora pi&ugrave; in alto. La natura di prologo si avverte in ognuno dei tre titoli e per quanto questi siano validi, vedere che tutte le storie hanno un finale che rimanda al &ldquo;prossimo capitolo&rdquo; &egrave; un poco frustrante, soprattutto quando le informazioni riguardo la sua uscita sono cos&igrave; fumose.<br />
<br />
Scocciatura a parte, <strong>Dream Drop Distance</strong> &egrave; un titolo davvero valido le cui potenzialit&agrave; su <strong>3DS</strong> erano quasi sprecate, poterlo giocare in HD su <strong>Playstation 4</strong> &egrave; un&rsquo;ottima occasione per tutti, compresi coloro che gi&agrave; avevano avuto modo di completarlo su console <strong>Nintendo</strong>. Il fatto che non sia stata realizzata una versione <em>Final Mix</em> &egrave; un po&rsquo; un peccato, ma nella riedizione noi italiani abbiamo guadagnato la localizzazione perci&ograve; ne vale comunque la pena.<br />
<br />
<strong>A Fragmentary Passage</strong> &egrave; ottimo, ma decisamente troppo breve per essere ricordato come qualcosa di pi&ugrave; di una sorta di demo per <strong>Kingdom Hearts 3</strong>. La totale mancanza di un finale per <strong>Back Cover</strong> &egrave; fastidiosa, poco importa se si tratta di un prologo, presentare un &ldquo;film&rdquo; con elementi del genere e troncarlo a met&agrave; sa pi&ugrave; di presa in giro che non di presentazione per il &ldquo;vero finale&rdquo;, a maggior ragione visto quanto poco era stato detto riguardo il mondo prima della <em>Keyblade War</em>.<br />
<br />
Per concludere <strong>Kingdom Hearts 2.8</strong> &egrave; un passaggio necessario per arrivare al <strong>3</strong>, ma riesce fin troppo bene nel suo compito generare hype verso un qualcosa che di fatto ancora non c&rsquo;&egrave; e questo lascia un amaro in bocca non indifferente.</div>
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Action-RPG" rel="tag"
                       title="Ricerca per questo tag">
                        Action-RPG
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/PlayStation-4" rel="tag"
                       title="Ricerca per questo tag">
                        PlayStation-4
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Jrpg" rel="tag"
                       title="Ricerca per questo tag">
                        Jrpg
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Remastered" rel="tag"
                       title="Ricerca per questo tag">
                        Remastered
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Square-Enix" rel="tag"
                       title="Ricerca per questo tag">
                        Square-Enix
                    </a>
                </span>
        
    </div>


    <div class="row voto-news-div">
    <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">
        <div id="voto-news-chart" data-voto="83"></div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
        <div class="pro-div title bg-success">
            <h3 class="clearfix">Pro

                <div class="pull-right">
                    <i class="fa fa-smile-o fa-fw"></i>
                </div>
            </h3>

        </div>
                    <ul class="list-unstyled">
                                    <li>
                <span class="text-success">
                    <i class="fa fa-check fa-2x"></i>
                </span>
                <span class="text">
                    Finalmente nuovo materiale su Kingdom Hearts
                </span>

                    </li>
                                    <li>
                <span class="text-success">
                    <i class="fa fa-check fa-2x"></i>
                </span>
                <span class="text">
                    Gameplay sufficientemente diversificati e divertenti
                </span>

                    </li>
                                    <li>
                <span class="text-success">
                    <i class="fa fa-check fa-2x"></i>
                </span>
                <span class="text">
                    Dream Drop Distance HD è ottimo, ma...
                </span>

                    </li>
                            </ul>
        
    </div>
    <div class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
        <div class="contro-div title bg-danger">
            <h3 class="clearfix">Contro
                <div class="pull-right">
                    <i class="fa fa-meh-o fa-fw"></i>
                </div>
            </h3>
        </div>
                    <ul class="list-unstyled">
                                    <li>
                <span class="text-danger">
                    <i class="fa fa-times fa-2x"></i>
                </span>
                <span class="text">
                    0.2 decisamente troppo corto
                </span>

                    </li>
                                    <li>
                <span class="text-danger">
                    <i class="fa fa-times fa-2x"></i>
                </span>
                <span class="text">
                    Back Cover non ha un finale
                </span>

                    </li>
                                    <li>
                <span class="text-danger">
                    <i class="fa fa-times fa-2x"></i>
                </span>
                <span class="text">
                    ...a conti fatti è l&#039;unico gioco completo
                </span>

                    </li>
                            </ul>
            </div>
</div>

    <br />

                                
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/5837"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="Revil-Rosa"
                             src="/immagini/avatar/5837.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            Autore: <a itemprop="url" href="/profilo/5837"
                                       class="author-link"
                                       rel="author"><span itemprop="name">Revil-Rosa</span></a></div>

                        <div class="author-desc">
                            Uno a cui piace giocare...probabilmente più di quanto dovrebbe.
                        </div>
                    </div>
                </div>

            </div>
        


<br/>
<hr />
<div id="anteprime-div" class="row">
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994a22632.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994a22632.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994a50f7e.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994a50f7e.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994a87121.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994a87121.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994ab60dc.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994ab60dc.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994ae2d34.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994ae2d34.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994b2a8a0.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994b2a8a0.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994b6093c.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994b6093c.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994b9573d.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994b9573d.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994bcd451.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994bcd451.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994c14b3a.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994c14b3a.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994c5e47f.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994c5e47f.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994c9673a.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994c9673a.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994ccbb80.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994ccbb80.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994d0736b.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994d0736b.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery_original/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994d49307.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4/gallery/strongKingdom_Hearts_28_Final_Chapter_Prologuestrong_-_Recensione_Playstation_4-5886994d49307.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
    </div>


                <br/>
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="0">0 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/62194/0" href="/commenti/news/62194?page=0" id="commenti-get-new" data-tot="0">0 nuovi</a>
        </div>
    </div>
</div>
<br />



<ul id="commenti-root" class="media-list">
    </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="0"
            data-pagina-corrente="0"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/62194"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62188-nuovo-stupendo-trailer-per-blue-reflection">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62188.jpg"
                                                 alt="Nuovo, stupendo trailer per Blue Reflection" title="Nuovo, stupendo trailer per Blue Reflection"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Nuovo, stupendo trailer per Blue Reflection"><a href="/news/62188-nuovo-stupendo-trailer-per-blue-reflection">Nuovo, stupendo trailer per Blue Reflection</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62189-svelato-the-ringed-city-lultimo-dlc-di-dark-souls-iii">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62189.jpg"
                                                 alt="Svelato The Ringed City, l&#039;ultimo DLC di Dark Souls III" title="Svelato The Ringed City, l&#039;ultimo DLC di Dark Souls III"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Svelato The Ringed City, l&#039;ultimo DLC di Dark Souls III"><a href="/news/62189-svelato-the-ringed-city-lultimo-dlc-di-dark-souls-iii">Svelato The Ringed City, l'ultimo DLC di Dark Souls III</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62184-ys-viii-lacrimosa-of-dana-si-mostra-su-playstation-4">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62184.jpg"
                                                 alt="Ys VIII: Lacrimosa of Dana si mostra su PlayStation 4" title="Ys VIII: Lacrimosa of Dana si mostra su PlayStation 4"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Ys VIII: Lacrimosa of Dana si mostra su PlayStation 4"><a href="/news/62184-ys-viii-lacrimosa-of-dana-si-mostra-su-playstation-4">Ys VIII: Lacrimosa of Dana si mostra su PlayStation 4</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62191-bandai-namco-annuncia-la-data-di-uscita-di-tekken-7">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62191.jpg"
                                                 alt="Bandai Namco annuncia la data di uscita di Tekken 7" title="Bandai Namco annuncia la data di uscita di Tekken 7"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Bandai Namco annuncia la data di uscita di Tekken 7"><a href="/news/62191-bandai-namco-annuncia-la-data-di-uscita-di-tekken-7">Bandai Namco annuncia la data di uscita di Tekken 7</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62178-svelato-il-filmato-dapertura-di-road-to-boruto">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62178.jpg"
                                                 alt="Svelato il filmato d&#039;apertura di Road to Boruto" title="Svelato il filmato d&#039;apertura di Road to Boruto"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Svelato il filmato d&#039;apertura di Road to Boruto"><a href="/news/62178-svelato-il-filmato-dapertura-di-road-to-boruto">Svelato il filmato d'apertura di Road to Boruto</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Ridge Racer Unbounded">
    <a href="/game/18362/ridge-race-unbounded">
        <img class="img-responsive center-block cover-no-found" src="/immagini/videogame/Ridge_Race_Unbounded/cover/Ridge_Race_Unbounded-cover.jpg"
             alt="Ridge Racer Unbounded"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/18362/ridge-race-unbounded">
                Ridge Racer Unbounded</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Shin Megami Tensei: Strange Journey">
    <a href="/game/17696/shin-megami-tensei-strange-journey">
        <img class="img-responsive center-block cover-no-found" src="/immagini/videogame/Shin_Megami_Tensei_Strange_Journey/cover/Shin_Megami_Tensei_Strange_Journey-cover.jpg"
             alt="Shin Megami Tensei: Strange Journey"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/17696/shin-megami-tensei-strange-journey">
                Shin Megami Tensei: Strange Journey</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sktscraper - verticale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="8976432556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Silent Hill: Book of Memories">
    <a href="/game/9341/silent-hill-book-of-memories">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/SilentHillBookofMemories/SilentHillBookofMemories-cover.jpg"
             alt="Silent Hill: Book of Memories"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/9341/silent-hill-book-of-memories">
                Silent Hill: Book of Memories</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Raging Blades">
    <a href="/game/9220/raging-blades">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/RagingBlades/RagingBlades-cover.jpg"
             alt="Raging Blades"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/9220/raging-blades">
                Raging Blades</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="http://www.gamerclick.it/news/62194-kingdom-hearts-28-final-chapter-prologue-recensione-playstation-4#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/GamerClick.it"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/GamerClickit"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/+GamerclickIt1"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
       
    </div>

            GamerClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito GamerClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        <div class="right side skin td-div hidden-xs hidden-sm hidden-md">
    <span class="top-area"></span>
    <a href="http://www.kingdomhearts.com/2_8/it/" target="_blank"  rel="nofollow"></a>
</div>

    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>



    <script>$(document).ready(function() { $(".skin").on("click", function() { ga('send', 'event', 'External Link', 'skin', 'Kingdom Hearts 2.8'); }); });</script>

        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
