<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1">
            <META NAME="KEYWORDS" CONTENT="giochi playstation 4, giochi Wii U, giochi Xbox One, giochi Pc, giochi 3d, giochi di ruolo, giochi di azione, giochi multiplayer">
        <meta property="og:site_name" content="GamerClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="https://www.gamerclick.it/news/66541-anime-per-i-franchise-nintendo-miyamoto-approva" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="https://www.gamerclick.it/news/66541-anime-per-i-franchise-nintendo-miyamoto-approva" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Nintendo torna a considerare il mondo dell&#039;animazione">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Anime per i franchise Nintendo? Miyamoto approva!"/>
    <meta property="og:description" content="Nintendo torna a considerare il mondo dell&#039;animazione"/>
    <meta property="og:image"
          content="https://www.gamerclick.it/prove/img_tmp/66541.jpg"/>

            <meta property="article:author" content="https://www.gamerclick.it/profilo/54998"/>
                <link rel="amphtml" href=" https://www.gamerclick.it/news/amp/66541-anime-per-i-franchise-nintendo-miyamoto-approva.amp.html" />
    

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/gc_favicon.ico.png"/>


    <title>
         Anime per i franchise Nintendo? Miyamoto approva! | GamerClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/gc/gc.css" />


            
    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-gamerclickit&NODW=yes" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-7','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="//www.shinystat.com/it" target="_top"><img src="//codicebusiness.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-gamerclickit&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>



    <div class="visible-xs-block" style="padding-top:5px;background-color:#fff">
            <a href="/">
        <img id="logo-img" alt="logo GamerClick.it" src="/bundles/accommon/images/gc-logoB.png" class="img-responsive" style="margin:0"/>
    </a>

    </div>
    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                    <a href="//www.animeclick.it/" class="navbar-brand">
                                <img alt="Favicon" src="/images/adf8b9b.png" height="20" width="20" />
                            </a>
                            <a href="//www.serialclick.it/" class="navbar-brand">
                                <img alt="Favicon" src="/images/88c9301.ico" height="20" width="20" />
                            </a>
                            
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        

        <div class="td-div">

            
                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="//www.animeclick.it/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff GamerClick</a></li>
                    <li><a href="mailto:redazione.gamerclick@gmail.com?subject=Informazioni%20su%20GamerClick.it">Contattaci</a>
                    </li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Notizie&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/archivio">Archivio Notizie</a></li>
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">PlayStation&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/playstation"><span class="glyphicon glyphicon-home"></span>&nbsp;PlayStation</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Xbox&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/xbox"><span class="glyphicon glyphicon-home"></span>&nbsp;Xbox</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Nintendo&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/nintendo"><span class="glyphicon glyphicon-home"></span>&nbsp;Nintendo</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">PC&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/pc"><span class="glyphicon glyphicon-home"></span>&nbsp;PC</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/game">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-videogame">Videogiochi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/game">Videogiochi</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="//www.animeclick.it/ricerca/anime">Anime</a></li>
                    <li><a href="//www.animeclick.it/ricerca/manga">Manga</a></li>
                    <li><a href="//www.animeclick.it/ricerca/drama">Drama</a></li>
                    <li><a href="//www.animeclick.it/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                </ul>
            </li>





            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                <a href="/">
        <img id="logo-img" alt="logo GamerClick.it" src="/bundles/accommon/images/logo-GC.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">VENERDÌ 30 GIUGNO 2017</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner top 728G90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="3225146761"></ins>
<script><!--EUCOOKIELAW-->(adsbygoogle = window.adsbygoogle || []).push({});</script>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <meta itemprop="headline" content="Anime per i franchise Nintendo? Miyamoto approva!"/>
                <meta itemprop="image"  content="https://www.gamerclick.it/prove/img_tmp/66541.jpg"/>
                <meta itemprop="datePublished dateModified" content="2017-06-30" />
                <header>
                    <div class="page-header">
                        <h1 itemprop="name">Anime per i franchise Nintendo? Miyamoto approva!</h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Nintendo torna a considerare il mondo dell&#039;animazione</h2>
                                    <div class="visible-xs-block" style="margin-top:1%;margin-bottom:1%">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner top 728G90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="3225146761"></ins>
<script><!--EUCOOKIELAW-->(adsbygoogle = window.adsbygoogle || []).push({});</script>

                </div>
                    
                    <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> ven 30 giu 2017, 11:00</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="Anime per i franchise Nintendo? Miyamoto approva!"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/66541-anime-per-i-franchise-nintendo-miyamoto-approva"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/66541-anime-per-i-franchise-nintendo-miyamoto-approva"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    Durante l&#39;incontro annuale con gli azionisti di <strong>Nintendo</strong>, al di l&agrave; delle solite informazioni quali la quantit&agrave; di <em>Nintendo 3DS</em> venduti, il presidente&nbsp;<em>Tatsumi Kimishima</em>&nbsp;ha rivelato <strong>un interessante progetto della compagnia</strong> in seguito ad una domanda posta sulla <a href="//www.animeclick.it/anime/914/hoshi-no-kirby"><em>serie anime di Kirby</em></a>, supportato fortemente da <em>Shigeru Miyamoto</em>.<br />
&nbsp;<div style="text-align: center;"><img alt="yoshis-island.jpg" src="/prove/img_tmp/201706/yoshis-island.jpg" style="margin: 0px;" title="Anime per i franchise Nintendo? Miyamoto approva!" /></div><br />
Entrambi sembrano infatti intenzionati, nonch&eacute; molto propensi, ad investire nella creazione di film e, soprattutto, <strong>nella pubblicazione di episodi anime per serie come&nbsp;Pikmin, Star Fox, Yoshi ed altri</strong>, da distribuire gratuitamente o da integrare direttamente nei futuri titoli di Nintendo.<hr /><a href="https://mynintendonews.com/2017/06/29/nintendo-says-it-wants-to-make-anime-for-its-biggest-franchises/"><strong>Fonte consultata</strong></a>
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Anime" rel="tag"
                       title="Ricerca per questo tag">
                        Anime
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Nintendo" rel="tag"
                       title="Ricerca per questo tag">
                        Nintendo
                    </a>
                </span>
        
    </div>



                                
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/54998"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="Nibel"
                             src="/immagini/avatar/54998.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            Autore: <a itemprop="url" href="/profilo/54998"
                                       class="author-link"
                                       rel="author"><span itemprop="name">Nibel</span></a></div>

                        <div class="author-desc">
                            Giocatore amante di ogni genere (a parte i titoli sportivi), predilige particolarmente i JRPG, gli hack &#039;n slash e i picchiaduro. Punta al 100% in ogni gioco ed è attualmente in fase di disintossicazione da Final Fantasy XIV.
                        </div>
                    </div>
                </div>

            </div>
        


<br/>

                <br/>

                <div class="visible-xs-block" style="margin-top:1%;margin-bottom:1%">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>                
                
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="4">4 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/66541/4" href="/commenti/news/66541?page=1" id="commenti-get-new" data-tot="4">0 nuovi</a>
        </div>
    </div>
</div>
<br />


<style>.avatarStaff{border-radius:50%;border:3px solid;padding:2px;}.avatarIconStaff{position:absolute;top:5px;right:5px;width:20px;height:20px}.AnimeClick-staff{border-color:red}.GamerClick-staff{border-color:#343477}.SerialClick-staff{border-color:#2E8874}</style>
<ul id="commenti-root" class="media-list">
    
                    <li class="media">
                <div id="commento_1600355" class="commento-risposta ">
    <div id="commento_1600355" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/6451"
                           title="Vai al profilo utente.">yue-chan</a>
                    
                    <span class="commento-tempo-fa">
                - 3 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600355">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600355">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/6451">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_6451.jpg"
                         alt="yue-chan"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600355">

                
                Sicuramente &egrave; un'ottima idea, magari rivedere anche la serie di Legend of Zelda e disegnarne una pi&ugrave; recente? <img class='emoticons' src='/bundles/accommon/images/Emoticons/tongue.gif' alt='' title=':P' /> 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600374" class="commento-risposta ">
    <div id="commento_1600374" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                    <img src="/images/logoGamerClick.png" alt="" title="GamerClick Staff">
                                                                <a style="color:#CDDC39;font-weight:bold" href="/profilo/63110"
                           title="Vai al profilo utente.">-Soel-</a>
                    
                    <span class="commento-tempo-fa">
                - 2 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600374">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600374">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/63110">
                    <img height="100" width="100" class="media-object hidden-xs avatarStaff GamerClick-staff"
                         src="/immagini/avatar/100_63110.jpg"
                         alt="-Soel-"/>
                </a>
                                <img class="avatarIconStaff" src="/images/logoGamerClick.png">
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600374">

                
                Secondo me la serie di Kid Icarus, soprattutto dopo Uprising, &egrave; perfetta per una trasposizione animata.<br />I corti usciti nel periodo dell'ultimo gioco erano molto carini.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600378" class="commento-risposta ">
    <div id="commento_1600378" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/71091"
                           title="Vai al profilo utente.">NicoRPGfan</a>
                    
                    <span class="commento-tempo-fa">
                - 1 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600378">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600378">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/71091">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_71091.jpg"
                         alt="NicoRPGfan"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600378">

                
                Sarebbe un sogno che si avvera, vedere degli anime tratti dalle serie Nintendo. 😍<br />(In particolare, mi piacerebbero molto degli anime di Zelda, Fire Emblem, Xenoblade, Kid Icarus e Golden Sun.)
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600409" class="commento-risposta ">
    <div id="commento_1600409" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/31365"
                           title="Vai al profilo utente.">BloodyRed</a>
                    
                    <span class="commento-tempo-fa">
                - 1 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600409">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600409">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/31365">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_31365.jpg"
                         alt="BloodyRed"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600409">

                
                A me piacerebbe un anime su Metroid!
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

            </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="1"
            data-pagina-corrente="1"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/66541"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66558-the-legend-of-zelda-breath-of-the-wild-disponibile-il-dlc-le-prove-leggendarie">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66558.jpg"
                                                 alt="The Legend of Zelda Breath Of The Wild - Disponibile il DLC - Le Prove Leggendarie" title="The Legend of Zelda Breath Of The Wild - Disponibile il DLC - Le Prove Leggendarie"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="The Legend of Zelda Breath Of The Wild - Disponibile il DLC - Le Prove Leggendarie"><a href="/news/66558-the-legend-of-zelda-breath-of-the-wild-disponibile-il-dlc-le-prove-leggendarie">The Legend of Zelda Breath Of The Wild - Disponibile il DLC - Le Prove Leggendarie</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66522-shigeru-miyamoto-dice-no-ai-remake-nintendo">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66522.jpg"
                                                 alt="Shigeru Miyamoto dice no ai remake Nintendo" title="Shigeru Miyamoto dice no ai remake Nintendo"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Shigeru Miyamoto dice no ai remake Nintendo"><a href="/news/66522-shigeru-miyamoto-dice-no-ai-remake-nintendo">Shigeru Miyamoto dice no ai remake Nintendo</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66505-rpg-maker-fes-e-da-oggi-disponibile">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66505.jpg"
                                                 alt="RPG Maker FES è da oggi disponibile" title="RPG Maker FES è da oggi disponibile"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="RPG Maker FES è da oggi disponibile"><a href="/news/66505-rpg-maker-fes-e-da-oggi-disponibile">RPG Maker FES è da oggi disponibile</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66384-arms-recensione-switch">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66384.jpg"
                                                 alt="&lt;b&gt;ARMS&lt;/b&gt; - Recensione Switch" title="&lt;b&gt;ARMS&lt;/b&gt; - Recensione Switch"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;ARMS&lt;/b&gt; - Recensione Switch"><a href="/news/66384-arms-recensione-switch"><b>ARMS</b> - Recensione Switch</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66417-nintendo-classic-mini-super-nes-immagini-e-dettagli-sui-giochi">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66417.jpg"
                                                 alt="Nintendo Classic Mini Super NES - Immagini e dettagli sui giochi" title="Nintendo Classic Mini Super NES - Immagini e dettagli sui giochi"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Nintendo Classic Mini Super NES - Immagini e dettagli sui giochi"><a href="/news/66417-nintendo-classic-mini-super-nes-immagini-e-dettagli-sui-giochi">Nintendo Classic Mini Super NES - Immagini e dettagli sui giochi</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66405-nintendo-classic-mini-super-nes-in-arrivo-a-settembre">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66405.jpg"
                                                 alt="Nintendo Classic Mini Super NES in arrivo a Settembre" title="Nintendo Classic Mini Super NES in arrivo a Settembre"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Nintendo Classic Mini Super NES in arrivo a Settembre"><a href="/news/66405-nintendo-classic-mini-super-nes-in-arrivo-a-settembre">Nintendo Classic Mini Super NES in arrivo a Settembre</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66377-arms-si-aggiorna">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66377.jpg"
                                                 alt="Arms si aggiorna" title="Arms si aggiorna"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Arms si aggiorna"><a href="/news/66377-arms-si-aggiorna">Arms si aggiorna</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66319-rpg-maker-fes-recensione">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66319.jpg"
                                                 alt="&lt;b&gt;RPG Maker Fes&lt;/b&gt; - Recensione" title="&lt;b&gt;RPG Maker Fes&lt;/b&gt; - Recensione"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;RPG Maker Fes&lt;/b&gt; - Recensione"><a href="/news/66319-rpg-maker-fes-recensione"><b>RPG Maker Fes</b> - Recensione</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66314-metroid-samus-returns-avra-una-special-edition-coi-fiocchi">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66314.jpg"
                                                 alt="Metroid Samus Returns avrà una Special Edition coi fiocchi" title="Metroid Samus Returns avrà una Special Edition coi fiocchi"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Metroid Samus Returns avrà una Special Edition coi fiocchi"><a href="/news/66314-metroid-samus-returns-avra-una-special-edition-coi-fiocchi">Metroid Samus Returns avrà una Special Edition coi fiocchi</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="New Super Mario Bros. U">
    <a href="/game/7915/new-super-mario-bros-u">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/NewSuperMarioBrosU/NewSuperMarioBrosU-cover.jpg"
             alt="New Super Mario Bros. U"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/7915/new-super-mario-bros-u">
                New Super Mario Bros. U</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Super Mario Maker">
    <a href="/game/7983/super-mario-maker">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/SuperMarioMaker/SuperMarioMaker-cover.jpg"
             alt="Super Mario Maker"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/7983/super-mario-maker">
                Super Mario Maker</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sktscraper - verticale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="8976432556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Super Mario Bros.">
    <a href="/game/8281/super-mario-bros">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/SuperMarioBros/SuperMarioBros-cover.jpg"
             alt="Super Mario Bros."/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/8281/super-mario-bros">
                Super Mario Bros.</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-videogame" title="Mario Party 10">
    <a href="/game/7930/mario-party-10">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/MarioParty10/MarioParty10-cover.jpg"
             alt="Mario Party 10"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/game/7930/mario-party-10">
                Mario Party 10</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="https://www.gamerclick.it/news/66541-anime-per-i-franchise-nintendo-miyamoto-approva#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/GamerClick.it"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/GamerClickit"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/+GamerclickIt1"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
       
    </div>

            GamerClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito GamerClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        
    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>




        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
